• Publicité

Défaut Pompe

L'assistance technique téléphonique, le suivi de dossier, le service après vente, tout ce à quoi vous ne voulez pas avoir affaire.Parlons aussi des transporteurs utilisés par special-t pour la livraison et le picking des machines en panne ainsi que pour pour le transport des capsules.

Modérateur: Modérateurs

  • Publicité

Défaut Pompe

Messagede Tom Sayer » Mar 13 Déc 2011 13:21

Bonjour à tous,
J'ai reçu ma special-t hier soir et malheureusement elle ne fonctionnait pas. Elle présente le même problème que déjà décrit précédemment dans plusieurs sujets:
La pompe ne s’amorce pas et l'eau ne coule pas. C'est un défaut qui apparaît dans ce forum il y a déjà un an, dommage qu'aucune amélioration n'ait été apportée au produit!

Le SAV s'est montré très cordial, mais à mon avis incompétent: l’opératrice m'a demandé d’exécuter une procédure établie à l'avance sans même écouter la description
du défaut et des manipulations déjà effectuées... finalement quand on est arrivé au bout de sa liste, elle m'a demandé de renvoyer la machine.

J'espère que le remplacement ne prendra pas trop de temps et que ma nouvelle machine ne présentera pas de problème.
Avatar de l’utilisateur
Tom Sayer
Invité
Invité
 
Messages: 1
Inscription: Mar 13 Déc 2011 12:08
Couleur Machine: Rouge
Echange de capsules: Non

Publicité

Re: Défaut Pompe

Messagede Admin » Mar 13 Déc 2011 19:09

Ce défaut apparaît en effet assez fréquemment, j'ai eu des demandes de dépannage par MP :o pour ce cas.

Le club indique de tenter l’amorçage en mettant de l'eau dans l'orifice réservoir de la machine et en insistant en faisant tourner la pompe.

Ta machine repart en SAV ou est échangée ?
Administrateur du site special-thé.com
Avatar de l’utilisateur
Admin
Administrateur du site
Administrateur du site
 
Messages: 409
Photos: 37
Inscription: Mer 11 Aoû 2010 21:20
Localisation: FRANCE
Couleur Machine: Vert
Echange de capsules: Non
Genre: Homme
Type Machine: V1 10A

Re: Défaut Pompe

Messagede Coccinelle » Mar 13 Déc 2011 20:08

Tom Sayer a écrit:l’opératrice m'a demandé d’exécuter une procédure établie à l'avance sans même écouter la description
du défaut et des manipulations déjà effectuées... finalement quand on est arrivé au bout de sa liste, elle m'a demandé de renvoyer la machine.

Je compatis à ton problème mais tu sais la pauvre n'a pas le choix malheureusement...
Si elle n'a pas valider chaque point elle se fait taper sur les doigts :cry:
Avatar de l’utilisateur
Coccinelle
Modérateur
Modérateur
 
Messages: 1049
Photos: 3
Inscription: Mer 6 Oct 2010 15:53
Localisation: Haute-garonne (31)
Couleur Machine: Champagne
Echange de capsules: Non
Genre: Femme
Type Machine: V1 10A

Re: Défaut Pompe

Messagede pooky » Lun 9 Jan 2012 09:13

je reçois ce wend en cadeau de noel une Special T toute belle et j'ai le même problème. L'eau ne coule pas.
Avatar de l’utilisateur
pooky
Invité
Invité
 
Messages: 2
Inscription: Lun 9 Jan 2012 08:59
Couleur Machine: Blanc
Echange de capsules: Non

Re: Défaut Pompe

Messagede Admin » Lun 9 Jan 2012 18:04

Il faut tenter l’amorçage en My Tea et même en mettant de l'eau directement dans l'entrée eau sans le réservoir. Elle peut parfois s'amorcer au bout du vingtième essai. :o
Administrateur du site special-thé.com
Avatar de l’utilisateur
Admin
Administrateur du site
Administrateur du site
 
Messages: 409
Photos: 37
Inscription: Mer 11 Aoû 2010 21:20
Localisation: FRANCE
Couleur Machine: Vert
Echange de capsules: Non
Genre: Homme
Type Machine: V1 10A

Re: Défaut Pompe

Messagede gwidorig » Lun 9 Jan 2012 20:22

Tout à fait, j'ai eu le même problème et elle a finti par s'amorcer au bout d'un moment et depuis ça marche tout seul! Donc persévérez.
Avatar de l’utilisateur
gwidorig
Invité
Invité
 
Messages: 3
Inscription: Dim 8 Jan 2012 15:40
Couleur Machine: Vert
Echange de capsules: Non

Re: Défaut Pompe

Messagede lolo du 68 » Sam 28 Jan 2012 10:48

bonjours a toutes et à tous je vien de m'inscrire sur se forum.Je voulais vraiment vous remercier pour vos solution et techniques pour débloquer la pompe!!!car j'ai reçu ma machine spécial t le 27 et au bout d'une vinghtaine d'utilisation la flotte ne s'écoulai plus :cry: .Et grace vos précieux conseilles je l'es remise en marche.Finalement c'été en forçan la pompe avec la commande my tea plusieur foi,et ça a marcher :P très content d'avoir pu savourer mon délicieu lapsang souchong :P!!!
Bref merci a vous pour vos conseille
Avatar de l’utilisateur
lolo du 68
Invité
Invité
 
Messages: 1
Inscription: Sam 28 Jan 2012 10:33
Couleur Machine: Rouge
Echange de capsules: Non

Re: Défaut Pompe

Messagede Camellia Sinensis » Sam 28 Jan 2012 12:07

ça fait toujours plaisir de voir un retour positif ! (même si je n'y suis pour rien :D)

et bienvenue sur le forum ! ;)
j'apprécie le thé depuis plusieurs années maintenant et mes préférences vont vers le thé vert japonais.
Avatar de l’utilisateur
Camellia Sinensis
Grand infuseur
Grand infuseur
 
Messages: 309
Inscription: Sam 11 Déc 2010 23:23
Localisation: entre modernité et tradition
Couleur Machine: Titane

Re: Défaut Pompe

Messagede Coccinelle » Sam 28 Jan 2012 18:30

Contente que ce poste est servi.

Comme quoi la lecture porte ses fruits, tu vera ce forum est une mine d'information et de bonne humeur.
Avatar de l’utilisateur
Coccinelle
Modérateur
Modérateur
 
Messages: 1049
Photos: 3
Inscription: Mer 6 Oct 2010 15:53
Localisation: Haute-garonne (31)
Couleur Machine: Champagne
Echange de capsules: Non
Genre: Femme
Type Machine: V1 10A

Re: Défaut Pompe

Messagede CharlottePotter » Mar 15 Jan 2013 20:09

Bonjour,
et voila ma 2eme machine arrive ce soir car la premiere recu a noel ne s'est pas amorcée.......... mpeme probleme on a tout fait en ordre et au bout d'un moment,plus de bruit ca cliqgne mais a nouveau meme pb que sur la machine précédente plus rien dne se passe........ ca me gonfle car ca a deja mis un mois a me revenir etc..... susi deg surtout commandé plein de thé !!!!
une idée a me donner ?????????? ou je dois renvoyer a nouveau vraiment pas une bonne pub !!
qq un en a euune pour noel et tout ok alors que mon idée bref
euh merci qd meme et bonne soirée
c.

-- Mer 16 Jan 2013 14:28 --

bon ben une fois de plus je renvoi ma machine a peine déballée, dans l'attende d'une troisième, j'attends de boire un thé que depuis mi decembre !!!
Avatar de l’utilisateur
CharlottePotter
Invité
Invité
 
Messages: 1
Inscription: Mar 15 Jan 2013 20:04
Couleur Machine: Titane
Echange de capsules: Non

Suivante

Retourner vers L'assistance en cas de problème



 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron