• Publicité

l'eau ne chauffe pas!

L'assistance technique téléphonique, le suivi de dossier, le service après vente, tout ce à quoi vous ne voulez pas avoir affaire.Parlons aussi des transporteurs utilisés par special-t pour la livraison et le picking des machines en panne ainsi que pour pour le transport des capsules.

Modérateur: Modérateurs

  • Publicité

Re: l'eau ne chauffe pas!

Messagede Coccinelle » Ven 17 Déc 2010 20:02

deb a écrit:
Coccinelle a écrit:sur la mienne en my tea la seule chose que je règle c'est le temps d'infusion et la quantité de liquide la température est déterminé automatiquement par la capsule de thé.

ah j'utilise jamais my tea car je ne trouvais pas comment régler la température car mon eau sort froide en my tea. Oh c'est ma machine qui a un problème :cry:

quand tu met la capsule si la barre de température s'allume pas c'est que tu aura de l'eau froide que ce soit en my tea ou en tea master d'ailleurs ;)

Alors en my tea si tu as de l'eau froid c'est qu'il a pas détecté ta capsule ca me le fait des fois. dans ce cas moi je l'a fait tomber dans le bac et le recommande et la j'ai bien l'indicateur de température qui s'allume ;)
Avatar de l’utilisateur
Coccinelle
Modérateur
Modérateur
 
Messages: 1049
Photos: 3
Inscription: Mer 6 Oct 2010 15:53
Localisation: Haute-garonne (31)
Couleur Machine: Champagne
Echange de capsules: Non
Genre: Femme
Type Machine: V1 10A

Publicité

Re: l'eau ne chauffe pas!

Messagede deb » Ven 17 Déc 2010 21:43

j'essayerai demain . on croise les doigts
Avatar de l’utilisateur
deb
 

Re: l'eau ne chauffe pas!

Messagede agdalienne » Jeu 6 Jan 2011 09:11

Bonjour tout le monde,
j'ai acheté ma machine en début décembre toute contente de mon achat la machine a fonctionné pour environ 5 thés depuis l'eau est froide meme pas tiède et la température ne s'allume meme pas meme après avoir mis une capsule, à mon avis Nestlé n'est pas encore au top avec sa machine, j'ai une machine qui ne fonctionne plus j'ai passé une g rosse commande de dosettes et mon souci est que je suis rentrée depuis peu au Maroc donc il n'y a pas de service après vente ici .... :x
la machine n'est vraiment pas au top et on ne nous explique meme pas sur le petit manuel le problème d'eau froide ....
que faire ????
bonne journée à tous.
Avatar de l’utilisateur
agdalienne
Invité
Invité
 
Messages: 1
Inscription: Jeu 6 Jan 2011 09:03
Couleur Machine: Vert

Re: l'eau ne chauffe pas!

Messagede prune42 » Jeu 6 Jan 2011 09:33

As tu essayé de les appeler ???
Avatar de l’utilisateur
prune42
Dégustateur
Dégustateur
 
Messages: 208
Inscription: Mar 28 Déc 2010 20:07
Localisation: Loire
Couleur Machine: Champagne
Genre: Femme

Re: l'eau ne chauffe pas!

Messagede Coccinelle » Jeu 6 Jan 2011 22:13

agdalienne a écrit:la machine n'est vraiment pas au top et on ne nous explique meme pas sur le petit manuel le problème d'eau froide ....

Et si toi tu nous explique pas qu'elle est Ton problème d'eau froide on pourra pas t'aider...

Décrit nous le problème on pourra peut être t'aider.
Avatar de l’utilisateur
Coccinelle
Modérateur
Modérateur
 
Messages: 1049
Photos: 3
Inscription: Mer 6 Oct 2010 15:53
Localisation: Haute-garonne (31)
Couleur Machine: Champagne
Echange de capsules: Non
Genre: Femme
Type Machine: V1 10A

l'eau ne coule plus!

Messagede collard alicia » Sam 15 Jan 2011 11:31

Bonjour,

Hier j'ai retiré la recharge d'eau pour la remplir, sauf que je l'ai mal remise! Mais ne le voyant pas de suite j'ai mis ma capsule et j'ai appuyé sur le bouton "master tea" la machine a fait un drÖle de bruit et depuis plus rien ne s'écoule! Que dois-je faire??
Avatar de l’utilisateur
collard alicia
Invité
Invité
 
Messages: 1
Inscription: Sam 15 Jan 2011 11:07

Re: l'eau ne chauffe pas!

Messagede Camellia Sinensis » Sam 15 Jan 2011 12:05

bonjour et bienvenue :)

vous avez réussi à ôter la capsule ?
j'apprécie le thé depuis plusieurs années maintenant et mes préférences vont vers le thé vert japonais.
Avatar de l’utilisateur
Camellia Sinensis
Grand infuseur
Grand infuseur
 
Messages: 309
Inscription: Sam 11 Déc 2010 23:23
Localisation: entre modernité et tradition
Couleur Machine: Titane

Re: l'eau ne coule plus!

Messagede Coccinelle » Sam 15 Jan 2011 12:36

collard alicia a écrit:Bonjour,

Hier j'ai retiré la recharge d'eau pour la remplir, sauf que je l'ai mal remise! Mais ne le voyant pas de suite j'ai mis ma capsule et j'ai appuyé sur le bouton "master tea" la machine a fait un drÖle de bruit et depuis plus rien ne s'écoule! Que dois-je faire??

Remet ton bac comme il faut et réamorce la pompe, ca devrait suffir.

Pour réamorcer la pompe fait comme lors de la mise en service ferme la trape sans mettre de capsule et fait couler de l'eau.
Avatar de l’utilisateur
Coccinelle
Modérateur
Modérateur
 
Messages: 1049
Photos: 3
Inscription: Mer 6 Oct 2010 15:53
Localisation: Haute-garonne (31)
Couleur Machine: Champagne
Echange de capsules: Non
Genre: Femme
Type Machine: V1 10A

Précédente

Retourner vers L'assistance en cas de problème



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron