• Publicité

Machine reçue le 23/11 - Déjà en panne...

L'assistance technique téléphonique, le suivi de dossier, le service après vente, tout ce à quoi vous ne voulez pas avoir affaire.Parlons aussi des transporteurs utilisés par special-t pour la livraison et le picking des machines en panne ainsi que pour pour le transport des capsules.

Modérateur: Modérateurs

  • Publicité

Machine reçue le 23/11 - Déjà en panne...

Messagede tvm77 » Lun 3 Déc 2012 21:05

Bonsoir,
Heureux possesseur de la Special T depuis le 23/11, j'ai commencé par rencontré un souci lors de la mise en route
Afin de rincer la machine 4 fois comme preconisé dans le mode d'emploi, j'ai mis le filtre puis j'ai rempli le réservoir et appuyé sur Tea master.
Ecoulement très lent et très faible puis les bouton My tea et Tea master se mettent à clignoter.
Je vide le réservoir et je le remplis de nouveau comme préconisé dans le manuel.
Cela a fonctionné mais le remplissageme semble bizarre : ca coule un peu puis ca grésille un peu et ca recoule encore un peu puis ca grésille et ensuite, ca coule normalement pour ensuite s'arrêter automatiquement avec une tasse aux 3/4 remplie.
Je ne me formalise pas car ça marche et je me dis que c'était normal.

Samedi soir : je me prépare un thé et là, toujours le même fonctionnement (ca coule un peu puis ca s'arrête comme pour chauffer puis ca recoule puis ca s'arrête et ça coule normalement) sauf que la tasse était remplie à moitié.
Et d'un seul coup, tous les voyants qui clignotent en même temps....
Bizarre :(
Je recommence et idem...
Vu dans le manuel : débrancher la machine et appeller l'assistance....
Samedi soir à 19h30.... J'ai comme un doute sur le fait de les avoir...
"En raison d'un grand nombre d'appel...." Ok j'ai compris.
Dimanche : test d'une capsule pour les enfants => à peine 5 cm de liquide dans la tasse.
Ce soir, le 03/12, j'appelle le support et.... Même chose avec le choix 3.
Je refais et j'obtiens finalement quelqu'un (sans choisir le choix 3) au bout de presque 10 minutes.
La personne est charmante et on fait quelques tests : pas de voyants qui s'allument mais tjrs un écoulement très lent et très faible.
Idem sur les 2 essais.
Après de nombreuses mises en attente, la conseillière me dit que cela doit venir de la pompe et elle me demande de tapoter sur le réservoir d'eau pour voir si cela corrige le souci.
Pas d'améliorations... Elle me dit qu'elle regarde la base et commence à me parler de renvoi de la machine avec un port pré payé puis elle me fait patienter.
Finalement, elle me reprend en me disant que c'est surement la pompe mais qu'il faut tapoter et que je dois essayer une vingtaine de fois !!!! Et que si le problème persiste, il faut que je rappelle pour qu'on envoie la machine en sav ou qu'on fasse un échange.

Je trouve cette réponse un peu simpliste sachant que la machine n'a même pas une semaine et que la manip n'a pas corrigé le problème quand on l'a testée ensemble.
Je lui fais part du fait que j'ai gaspillé plusieurs capsules à cause du problème de la machine et je demande donc s'il y a quelque chose de prévu comme dédommagement.
La conseillière me dit qu'elle ne sait pas et qu'il ne font pas de geste commercial sauf en cas de gros problèmes (ca ne doit pas être mon cas).

Résultat des courses : toujours une machine qui coule très mal et très peu.

Que me conseillez-vous de faire ?
Merci d'avance pour l'aide que vous pourrez m'apporter.
Cordialement,
Guy.
Avatar de l’utilisateur
tvm77
Invité
Invité
 
Messages: 7
Inscription: Lun 3 Déc 2012 20:10
Couleur Machine: Rouge
Echange de capsules: Non

Publicité

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede Coccinelle » Lun 3 Déc 2012 21:40

Retire le réservoir et vérifie que l'eau coule bien de celui ci lorsque tu appuie dans le trou d’écoulement.

Si en tapotant pendant 10 minutes ca ne change rien rappelle et demande un échange.
Avatar de l’utilisateur
Coccinelle
Modérateur
Modérateur
 
Messages: 1049
Photos: 3
Inscription: Mer 6 Oct 2010 15:53
Localisation: Haute-garonne (31)
Couleur Machine: Champagne
Echange de capsules: Non
Genre: Femme
Type Machine: V1 10A

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede Roxaneuh7758 » Mar 4 Déc 2012 07:57

J'ai eu le meme souci en début d'année avec ma premiere machine, et la personne du SAV a été très courtoise et m'a proposé un échange de la machine en raison d'un défaut de fabrication sur une série fabriquée un peu avant. Ils m'ont donc renvoyé un bon pré-payé de retour et on a prit rdv pour que Chronopost vienne récuperer ma machine à mon domicile, ainsi qu'un autre rdv quelques jours plus tard pour la livraison de la nouvelle.
Depuis, plus aucun probleme, la nouvelle fonctionne à merveille!
Avatar de l’utilisateur
Roxaneuh7758
Gouteur
Gouteur
 
Messages: 20
Inscription: Sam 5 Mai 2012 18:06
Localisation: 77 Seine et Marne Nord
Couleur Machine: Blanc
Echange de capsules: Non
Genre: Femme

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede Gwen » Mar 4 Déc 2012 20:39

De mon côté, j'ai tapoté plusieurs minutes et après ça a fonctionné... J'ai dû refaire quelques petites tapes lors du changement de filtre... J'espère que ça sera ça aussi !
Avatar de l’utilisateur
Gwen
Gouteur
Gouteur
 
Messages: 34
Inscription: Dim 11 Nov 2012 17:46
Localisation: Vaucluse
Couleur Machine: Vert
Echange de capsules: Non
Genre: Femme

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede tvm77 » Mer 5 Déc 2012 09:36

J'ai vérifié le réservoir et quand je passe mon doigt en dessous, l'eau coule correctement.
J'ai retesté les thés et j'arrive à avoir une tasse de 25 cl environ.
Est-ce que vous avez cette même quantité de liquide ?
Avatar de l’utilisateur
tvm77
Invité
Invité
 
Messages: 7
Inscription: Lun 3 Déc 2012 20:10
Couleur Machine: Rouge
Echange de capsules: Non

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede Gwen » Mer 5 Déc 2012 10:08

Non, j'ai toujours une tasse pleine... Il faudrait rappeler le service après-vente à mon avis.
Avatar de l’utilisateur
Gwen
Gouteur
Gouteur
 
Messages: 34
Inscription: Dim 11 Nov 2012 17:46
Localisation: Vaucluse
Couleur Machine: Vert
Echange de capsules: Non
Genre: Femme

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede chanyno » Mer 5 Déc 2012 10:51

Bonjour, les tasses font plus ou moins 25 cl donc , c'est normal alors ... ;)
Avatar de l’utilisateur
chanyno
Amateur
Amateur
 
Messages: 86
Inscription: Mar 27 Nov 2012 17:13
Localisation: Flémalle Belgique
Echange de capsules: Non
Genre: Femme

Re: Machine reçue le 23/11 - Déjà en panne...

Messagede tvm77 » Mer 5 Déc 2012 11:10

chanyno a écrit:Bonjour, les tasses font plus ou moins 25 cl donc , c'est normal alors ... ;)


Il m'a semblé avoir lu que les paramètres d'usine indiquait une tasse à 35 cl...
Je regarderais ce soir.
Merci pour vos infos et pour votre aide.
Bon thé à toutes et à tous :)
Avatar de l’utilisateur
tvm77
Invité
Invité
 
Messages: 7
Inscription: Lun 3 Déc 2012 20:10
Couleur Machine: Rouge
Echange de capsules: Non


Retourner vers L'assistance en cas de problème



 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités