• Publicité

Probleme des le premier jour

L'assistance technique téléphonique, le suivi de dossier, le service après vente, tout ce à quoi vous ne voulez pas avoir affaire.Parlons aussi des transporteurs utilisés par special-t pour la livraison et le picking des machines en panne ainsi que pour pour le transport des capsules.

Modérateur: Modérateurs

  • Publicité

Probleme des le premier jour

Messagede Allesklar » Dim 26 Déc 2010 23:36

:cry:
J ai souvent la poisse avec l electromenager...et cela se confirme ce soir.
J ai eut la machine vendredi soir et apres aumoins 20 thé, voila que tout clignotte...appel au service technique dès demain :cry: :cry:

Bon, ce sont les premieres machines, donc y a forcement des ratés...

Avez vous deja contacté leur assistance?
Est ce que ce sont des gens qui s occupent vraiment du client ou vais je devoir "gueuler" pour qu on me l echange?

Merci pour partager avec moi votre experience... :cry: :cry:

Je viens de voir que j ai poster dans la mauvaise section, est ce que quelqu un pourrait deplacer le sujet? Merci :mrgreen:
Avatar de l’utilisateur
Allesklar
Invité
Invité
 
Messages: 8
Inscription: Dim 26 Déc 2010 23:24

Publicité

Re: Probleme des le premier jour

Messagede angebleu57 » Lun 27 Déc 2010 09:00

Personnelement je n'ai eu aucun souci avec ma machine et je l'utilise depuis presque 3 mois maintenant.... D'apres ce que j'ai lu sur le forum il n'y a pas d'echange de machine mais elles partent en reparation....
Avatar de l’utilisateur
angebleu57
Dégustateur
Dégustateur
 
Messages: 130
Photos: 1
Inscription: Sam 16 Oct 2010 12:57
Localisation: 57
Couleur Machine: Titane

Re: Probleme des le premier jour

Messagede Streetflo » Lun 27 Déc 2010 17:34

oui pour moi c'est 0 thé...elle a pas marché de suite, et il la répare, moi perso je préfére autant si c'est pour en envoyer une autre qui marche pas... je préfére autant qu'il regarde vraiment ce qui va pas...tu renvoi uniquement la machine et pas le réservoir d'eau, ni le bac de stockage des capsules...
Avatar de l’utilisateur
Streetflo
Gouteur
Gouteur
 
Messages: 25
Inscription: Jeu 25 Nov 2010 13:13
Localisation: NICE
Couleur Machine: Titane

Re: Probleme des le premier jour

Messagede Admin » Lun 27 Déc 2010 18:14

Pas d'échange de la special-t, enlévement par UPS à une date donnée pour réparation puis retour par UPS.
Administrateur du site special-thé.com
Avatar de l’utilisateur
Admin
Administrateur du site
Administrateur du site
 
Messages: 409
Photos: 37
Inscription: Mer 11 Aoû 2010 21:20
Localisation: FRANCE
Couleur Machine: Vert
Echange de capsules: Non
Genre: Homme
Type Machine: V1 10A

Re: Probleme des le premier jour

Messagede Allesklar » Mar 28 Déc 2010 18:49

Bon, ben finalement le matin d apres elle marchait de nouveau... :idea:

Esperont que ca dure.

Merci pour vos commentaires :mrgreen:

-- Mer 29 Déc 2010 12:55 --

Bon ben rebelotte, elle ne marche plus...elle indique tout le temps qu il n y a plus assez d eau, alors que le reservoir est plein.

J ai tel au service apres vente ce matin, et ils me l echangent car c est un probleme au deballage.
Tres sympa la personne que j ai eut.

Par contre, rien n est prevu pour les personnes rencontrant des problemes de ce type des l ouverture. Elle va donc faire remonter l indo pour essayer de m avoir un bon de reduction ou quelque chose de ce genre.
Je n y crois pas trop pour l instant, mais je n hesiterais pas a demander encore une fois.
Avatar de l’utilisateur
Allesklar
Invité
Invité
 
Messages: 8
Inscription: Dim 26 Déc 2010 23:24

Re: Probleme des le premier jour

Messagede blaznee » Dim 2 Jan 2011 17:49

j'ai eu le même problème dès le début, il a fallu faire un forçage de la pompe (que j'ai effectué en suivant les consignes d'un technicien), et depuis aucun soucis.
Avatar de l’utilisateur
blaznee
Dégustateur
Dégustateur
 
Messages: 131
Inscription: Ven 17 Déc 2010 01:00


Retourner vers L'assistance en cas de problème



 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron